Jonathan Gray-11
Jonathan Gray-11
Unregistered User
Groups: Anyone
Posts in OpenBSD Archive
1234 ... 69
Show   Total: 1376 items
Date Subject Count Location
Re: trouble with radeon r9 290 and eduke32 1 reply openbsd user - misc
Re: Remove devel/arm-elf? 0 replies openbsd user - ports
Re: drm acpi diff 1 reply openbsd dev - tech
Re: [UPDATE] emulators/dosbox to 0.74-3 0 replies openbsd user - ports
Re: warning DEBUG redefined when building kernel with option DEBUG 0 replies openbsd dev - bugs
Re: Best 1Gbe NIC 5 replies openbsd user - misc
Re: AMDGPU in current issue 1 reply openbsd user - misc
Re: ROCKPro64 firmware 0 replies openbsd port - arm
Re: ROCKPro64 firmware 2 replies openbsd port - arm
Re: ROCKPro64 firmware 4 replies openbsd port - arm
Re: X11 graphics not working in snapshots on Braswell system 0 replies openbsd dev - bugs
Re: fix: NULL dereference in bios(4) 1 reply openbsd dev - tech
Re: X11 graphics not working in snapshots on Braswell system 1 reply openbsd dev - bugs
Re: X11 graphics not working in snapshots on Braswell system 3 replies openbsd dev - bugs
Re: Atom tablet with HD 400 graphics -- panel quirks 0 replies openbsd dev - bugs
Re: fix: NULL dereference in bios(4) 3 replies openbsd dev - tech
Re: Atom tablet with HD 400 graphics -- panel quirks 3 replies openbsd dev - bugs
Re: fix: NULL dereference in bios(4) 5 replies openbsd dev - tech
UPDATE: sysutils/u-boot 2019.07 0 replies openbsd user - ports
Re: Blank screen after installing OpenBSD 6.5 0 replies openbsd user - misc
1234 ... 69