ruby-gtk2 dep.

Previous Topic Next Topic
 
classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

ruby-gtk2 dep.

netevil
Ciao a tutti,
mi viene richiesto ruby-gtk2 quando lancio un programma (msf gui)
e non lo trovo nei packages (4.0/i386)....
mi devo organizzare a mano fidandomi.. o c'è qualche via + sicura?

Grazie
buona giornata

Davide


________________________________________________________
http://www.sikurezza.org - Italian Security Mailing List