[Update] Gajim 0.16.5

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

[Update] Gajim 0.16.5

Pierre-Emmanuel Andre
Hi,

This diff updates gajim to it's latest version.
You will need py-nbxmpp to test it (committed today).
Tested on @amd64.

Comments, ok ?
Regards,

gajim-0.16.5.diff (13K) Download Attachment
Reply | Threaded
Open this post in threaded view
|

Re: [Update] Gajim 0.16.5

Uwe Werler
On 04. Aug 12:10:02, Pierre-Emmanuel Andr? wrote:
> Hi,
>
> This diff updates gajim to it's latest version.
> You will need py-nbxmpp to test it (committed today).
> Tested on @amd64.
>
> Comments, ok ?
> Regards,


Tested both on amd64 with -current and works ^^

--