Re: Carp : perte du trafic réseau

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Re: Carp : perte du trafic réseau

GouNiNi-3
Bonjour,

Histoire de ne pas laisser cette question sans réponse, je fais un retour.
Je n'ai pas trouvé de solution à mon problème sur 4.3. En désespoirs de cause, j'ai refait les installations en 4.7 et ô miracle, le problème a disparu.

C'est pas très satisfaisant comme solution au niveau personnel, mais c'est efficace au niveau production ...
Je vais prendre mon courage à deux mains et d'éplucher les changelog de carp, mais sans grand espoirs.

Cordialement

--
Bonnetot Jean-Daniel

----- Mail original -----
> De: "Alexis de BRUYN" <[hidden email]>
> À: [hidden email]
> Envoyé: Samedi 31 Juillet 2010 16:45:35
> Objet: Re: [obsdfr-misc] Carp : perte du trafic réseau

> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
>
> Bonjour Jean-Daniel,
>
> Pourrais-tu donner la configuration de toutes tes interfaces réseaux
> ainsi que celle de PF (si tu l'as activée).
>
> Merci d'avance,
>
>
> GouNiNi wrote:
> > ----- Mail original -----
> >> De: "GouNiNi" <[hidden email]>
> >> À: [hidden email]
> >> Envoyé: Mercredi 28 Juillet 2010 17:50:40
> >> Objet: [obsdfr-misc] Carp : perte du trafic réseau
> >
> >> Bien entendu, rien n'a été modifié sur ces deux machines avant
> >> le problème, en revanche, le réseau "Private LAN" évolue
> >> régulièrement. Il semble que le problème vienne de pars là, mais
> >> je n'arrive pas à identifier quoi exactement.
> >> J'avoue être à court de d'idée.
> >>
> >> J'ai volontairement pas fait de gros copier/coller de ifconfig
> >> ou autre, ne sachant pas trop ce dont vous avez besoin comme infos.
> >>
> >> Pouvez vous m'aiguiller sur ce problème ?
> >>
> >> Cordialement
> >>
> >> -- Bonnetot Jean-Daniel
> >>
> >> ________________________________ French OpenBSD mailing list
> >> [hidden email]
> >> http://www.openbsd-france.org/communaute.php
> >
> > Bonjour la liste,
> >
> > Est ce qu'il manque des infos ?
> > Peut être que ma description du problème n'est pas claire ?
> >
> > Merci d'avance
> >
> > -- Bonnetot Jean-Daniel
> >
> > ________________________________ French OpenBSD mailing list
> > [hidden email]
> > http://www.openbsd-france.org/communaute.php
> >
>
> - --
> Alexis de BRUYN
> email : [hidden email]
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.4.10 (GNU/Linux)
> Comment: Using GnuPG with Mozilla - http://enigmail.mozdev.org
>
> iEYEARECAAYFAkxUNw8ACgkQPdN4bPTxnXeMmgCfV4HG1OquQXfUNMnaODnSg2lu
> n/kAn2PLAnwqSkWdtAXA4+wCk/ttKro8 =XUTt
> -----END PGP SIGNATURE-----
>
> ________________________________ French OpenBSD mailing list
> [hidden email]
> http://www.openbsd-france.org/communaute.php

________________________________
French OpenBSD mailing list
[hidden email]
http://www.openbsd-france.org/communaute.php