PSA: autodisklabel '\' must be configured

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

PSA: autodisklabel '\' must be configured

quisquous
You might get the error "'\' must be configured" when trying to
autoinstall, if your autodisklabel layout is only minimums, and the
minimums add up to more than the total available disk size. So, you
know, don't do that.

Putting this out there to save someone some troubleshooting time when
they go searching for that message.